nutsqlite (2.0.6-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.0.4-1 < 2.0.6-1.

Package: [Main page]