odoo (14.0.0+dfsg.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 13.0.0 < 14.0.0+dfsg.2-1.

Package: [Main page]