okular (4:21.04.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4:20.12.3-1 < 4:21.04.2-1.

Package: [Main page]