openbabel (2.4.1+dfsg-5.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.4.1+dfsg-5 < 2.4.1+dfsg-5.1.

Package: [Main page]