openjdk-17 (17.0.2+8-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 17.0.1+12-1 < 17.0.2+8-1.

Package: [Main page]