openocd (0.10.0+g20200530-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.10.0-6 < 0.10.0+g20200530-1.

Package: [Main page]