opensysusers (0.6-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.5.1-2 < 0.6-2.

Package: [Main page]