osinfo-db (0.20190411-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.20181120-1 < 0.20190411-1.

Package: [Main page]