perl-depends (2016.1029+git8f67695-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]