php-amqp (1.11.0~rc1+1.10.2-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.10.2-9 < 1.11.0~rc1+1.10.2-2.

Package: [Main page]