php-gmagick (2.0.5~rc1+1.1.7~rc3-5) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.0.5~rc1+1.1.7~rc3-4 < 2.0.5~rc1+1.1.7~rc3-5.

Package: [Main page]