php-gnupg (1.4.0-6) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.4.0-3 < 1.4.0-6.

Package: [Main page]