php-horde-editor (2.0.5+debian0-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]