php-horde-feed (2.0.4-5) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]