php-horde-form (2.0.18-3.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.0.18-3 < 2.0.18-3.1.

Package: [Main page]