php-horde-imp (6.2.22-1) [PTS] [DDPO]

NEW: VCS has unreleased changes: 6.2.24-1 > 6.2.22-1

Package: [Main page]