php-horde-role (1.0.1-16) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]