php-horde-translation (2.2.2-7) [PTS] [DDPO]

ERROR:

Package: JSON [Main page]