php-net-ipv6 (1.3.0b4-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.3.0b4-1 < 1.3.0b4-1.1.

Package: JSON [Main page]