php-pear (1:1.10.6+submodules+notgz-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1:1.10.6+submodules+notgz-1 < 1:1.10.6+submodules+notgz-1.1.

Package: [Main page]