php-pecl-http (4.2.2-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 4.2.1+php8-2 < 4.2.2-1.

Package: [Main page]