php-redis (5.0.2+4.3.0-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]