php-smbclient (1.0.6-6) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.0.6-2 < 1.0.6-6.

Package: [Main page]