php-solr (2.5.1+2.4.0-14) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.5.1+2.4.0-10 < 2.5.1+2.4.0-14.

Package: [Main page]