php-yac (2.3.1+0.9.2-4) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]