php-yaml (2.2.2+2.1.0+2.0.4+1.3.2-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.2.2+2.1.0+2.0.4+1.3.2-1 < 2.2.2+2.1.0+2.0.4+1.3.2-2.

Package: [Main page]