php-zmq (1.1.3-11) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.1.3-10 < 1.1.3-11.

Package: [Main page]