pingus (0.7.6-5.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.7.6-5 < 0.7.6-5.1.

Package: [Main page]