plpgsql-check (2.7.2-1) [PTS] [DDPO]

ERROR:

Package: JSON [Main page]