pyqt5 (5.15.7+dfsg-1) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]