pyside2 (5.15.2-2.3) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: JSON [Main page]