python-amqp (2.5.0-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.4.2-3 < 2.5.0-2.

Package: [Main page]