python-asyncssh (2.5.0-0.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.2.1-2 < 2.5.0-0.1.

Package: [Main page]