python-b2sdk (1.0.0~rc1-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]