python-bayespy (0.5.18-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.5.18-1 < 0.5.18-2.

Package: [Main page]