python-croniter (1.3.1-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.0.15-3 < 1.3.1-2.

Package: [Main page]