python-freezerclient (3.0.1-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.2.0-2 < 3.0.1-2.

Package: [Main page]