python-imgviz (1.3.0+ds-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 1.2.1+ds-1 < 1.3.0+ds-1.

Package: [Main page]