python-keystoneauth1 (5.3.0-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 5.1.2-3 < 5.3.0-1.

Package: JSON [Main page]