python-nbxmpp (0.9.95~20020429.5303bb12-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.6.10-1.1 < 0.9.95~20020429.5303bb12-1.

Package: [Main page]