python-omemo (0.10.3-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.10.3-1 < 0.10.3-1.1.

Package: [Main page]