python-openstacksdk (0.61.0-2) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]