python-oslo.limit (2.2.0-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2.1.0-3 < 2.2.0-2.

Package: JSON [Main page]