python-pefile (2019.4.18-1.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 2019.4.18-1 < 2019.4.18-1.1.

Package: [Main page]