python-periodictable (1.5.0-8) [PTS] [DDPO]

OK: VCS matches the version in the archive

Package: [Main page]