python-pluggy (0.13.0-7.1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.13.0-7 < 0.13.0-7.1.

Package: [Main page]