python-pomegranate (0.12.0+dfsg-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.11.1+dfsg2-2 < 0.12.0+dfsg-2.

Package: [Main page]