python-pyo (0.9.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.9.0-2 < 0.9.1-1.

Package: [Main page]