python-pyqtgraph (0.12.4-2) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 0.12.4-1 < 0.12.4-2.

Package: JSON [Main page]