python-tenacity (6.3.1-1) [PTS] [DDPO]

OLD: VCS is behind the version in the archive: 6.2.0-5 < 6.3.1-1.

Package: [Main page]